	

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>
	Oeste Global - Marcela Dantés em Óbidos para residência literária do Folio
</title><meta http-equiv="x-ua-compatible" content="IE=8" /><meta name="description" content="Jornal Digital dos concelhos de Alcobaça, Alenquer, Arruda dos Vinhos, Bombarral, Cadaval, Caldas da Rainha, Lourinhã, Nazaré, Óbidos, Peniche, Sobral de Monte Agraço e Torres Vedras. Informações e Turismo do Oeste." /><meta name="keywords" content="jornal digital, jornal, digital, notícias, novidades, regional, oeste, Alcobaça, Alenquer, Arruda dos Vinhos, Bombarral, Cadaval, Caldas da Rainha, Lourinhã, Nazaré, Óbidos, Peniche, Sobral de Monte Agraço e Torres Vedras" /><meta name="author" content="Oeste Global - Jornal Digital" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" type="image/x-icon" href="../_MASTERPAGES/_img/favicon.ico" /><meta name="generator" content="U-LINK" /><meta name="robots" content="index,follow" />

<!-- CSS -->
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/og_makewise.css" /><link href="../_MASTERPAGES/_css/STARTUP_menu.css" rel="stylesheet" type="text/css" /><link href="../_MASTERPAGES/_css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" /><link href="../_MASTERPAGES/_css/fileuploader.css" rel="stylesheet" type="text/css" />

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/og_makewiseIE8.css" />
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/og_makewiseIE7.css" />
<![endif]-->

<!-- JS -->
<script type="text/javascript" language="javascript" src="_js/jquery.1.7.1.min.js"></script>
<script type="text/javascript" language="javascript" src="_js/makewise.js"></script>

<script type="text/javascript" language="javascript" src="_js/jquery.tabify.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.easing.1.3.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.coda-slider-2.0.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.dropmenu.js"></script>
<script type="text/javascript" language="javascript" src="_js/flashobject.js"></script>

<link rel="stylesheet" media="all" href="../_MASTERPAGES/_css/cookies.css" />
<script type="text/javascript" language="javascript" src="_js/jcookies.js"></script>
<script type="text/javascript" language="javascript" src="_js/jcookiestab.js"></script>

<!-- Nova Rotacao de Imagens -->
<script type="text/javascript" language="javascript" src="_js/jquery.cycle2.min.js"></script>

<script  type="text/javascript" language="javascript">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</script>

<script type="text/javascript" language="javascript">
var lastRel = 1;
var newsHover = false;
var time;
var ogTimer;

$(document).ready(function()
{
$.support.cors = true;
$('.last-news-panel-image-text').html($('.last-news-panel-list').eq(0).find('a').html());
$('.last-news-panel-image-holder img:first').show();
$('.last-news-panel-list li').eq(0).addClass('selected');
$('.last-news-panel-list li').mouseover(function(){$('.last-news-panel-list ul li').each(function(i){$('.last-news-panel-list li').eq(i).removeClass('selected');})
newsHover = true;
$('.last-news-panel-image-text').html($(this).find('a').html());
var n = $(this).find('a').attr("rel");
$('.last-news-panel-list li').eq(n).addClass('selected');
$('.last-news-panel-image-holder img').hide();
$('.last-news-panel-image-holder img').eq(n).show();
if(n == $('.last-news-panel-list ul li').length - 1 ){lastRel = 0;}else{lastRel = parseInt(n) + 1;}
clearTimeout(myTimer)
}).mouseout(function(){newsHover = false;myTimer = setInterval("setNews()",5000);})
myTimer = setInterval("setNews()",5000);

});

function setNews()
{if(newsHover == false)
{$('.last-news-panel-list ul li').each(function(i){$('.last-news-panel-list li').eq(i).removeClass('selected');})
$('.last-news-panel-list li').eq(lastRel).addClass('selected');
$('.last-news-panel-image-text').html($('.last-news-panel-list li').eq(lastRel).find('a').html());
$('.last-news-panel-image-holder img').hide();
$('.last-news-panel-image-holder img').eq(lastRel).show();
lastRel = lastRel + 1;
if(lastRel == $('.last-news-panel-list ul li').length )
{lastRel = 0;}}}

function OpenRegisterWindow()
{
	$('#loginRegister').trigger('click');
}

</script>






<!-- LIGHTBOX -->
<link rel="stylesheet" type="text/css" href="/PLUGINS/LightBox/css/jquery.lightbox.css" />
<script type="text/javascript" language="javascript" src="/PLUGINS/LightBox/js/jquery.lightbox.js"></script>
<!-- END LIGHTBOX -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Jornal Oeste Global - Últimas Notícias" href="http://oesteglobal.com/RSS/GetFeed.aspx?feed=A559AA40-2F2A-4a40-9785-CE4D6CADBEE9"/>

<!-- END RSS -->

<!-- SEARCH -->


<script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'2a7bbe1c-b24d-44bb-9d57-a10cb43d4f2d'});</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32800685-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<meta property="og:title" content="Marcela Dantés em Óbidos para residência literária do Folio" /><meta property="og:type" content="article" /><meta property="og:description" content="Óbidos, Leiria, 17 set (Lusa) – A escritora Marcela Dantés é a convidada para a residência literária do Folio – Festival Literário Internacional de Óbidos, vila onde a autora de “Sobre pessoas normais” escreve agora a saga de uma mulher à procura das suas origens." /><meta property="og:url" content="http://oesteglobal.com/Marcela_Dantes_em_obidos_para_residencia_literaria_do_Folio" /><meta property="og:image" content="http://oesteglobal.com/_img/facenoimg1.jpg" /></head>
<body onresize="posDestaque()">

<form name="aspnetForm" method="post" action="Journalnewsdetail.aspx?news=0403a308-e787-4d50-8fe3-4e0a0c7c5cd0" id="aspnetForm">
<input type="hidden" name="ctl00_masterContentPlaceHolder_ToolkitScriptManager1_HiddenField" id="ctl00_masterContentPlaceHolder_ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTg0NDgyNjA5MGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgIFL2N0bDAwJE9HX0JhcnJhMSRKb3VybmFsVXNlckxvZ2luMSRjaGtHdWFyZGFyUHdkBRJjdGwwMCRTZWFyY2hCdXR0b24MpBinLoEZTFVldCkW3bColMq9ag==" />


<script src="/ScriptResource.axd?d=n_OVmO2iQSeT81u7Z8qatHoRiSlovZqe21xHsNSTwEgULPsgfSbW_FhujRWzUvgbTSjHIaJ1CiwZQ6o3nGR3okOUJjpMN384yIyzAZ4BgCEmmrUs5ylR398-yf5Ime32DPGg7kTdENoXzhX4LMQJ5OV-Gj41&amp;t=fffffffff98cfb72" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCwK196irDAK39OzxDgKnsJznAwKpiMLJAQLizIDQDQL8srL0BgKzqYD/CwKykK+qCgKYlsjqBQLA/IjBDwK07NioCy0S2cVu8njG296JAcUGpKWdqffo" />

<!-- FORM SUGESTOES -->
<div class="wrapper" style="position:relative;">
<div style="position:absolute; z-index:2; left:962px; top:70px;"  class="sugIE">
	<a href="../JournalUsers/Register.aspx" class="loginRegister"><img src="_img/registo-gratis.png" border="0" style="position:fixed;" /></a>
	<img src="_img/anuncios-gratis.png" border="0" usemap="#Maper" style="position:fixed; top:140px;" class="sideSug"  />
    <map name="Maper" id="Maper">
      <area shape="rect" coords="-2,15,58,65" href="/classificados" />
    </map>
</div>
</div>
<!-- END FORM SUGESTOES -->


<!--[if lte IE 7]>
  <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: absolute; z-index:2000000: top:0; left:0;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Fechar'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
      <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='AVISO!'/></div>
      <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
        <div style='font-size: 12px; font-weight: bold; margin-top: 11px;'>Est&aacute; a usar um navegador desactualizado</div>
        <div style='font-size: 10px; margin-top: 6px; line-height: 11px;'>Para navegar melhor neste portal, por favor, actualize seu navegador.<br/><br/></div>
      </div>
      <div style='width: 75px; float: left;'><a href='http://pt-br.www.mozilla.com/pt-BR/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
      <div style='width: 75px; float: left;'><a href='http://www.microsoft.com/downloads/details.aspx?FamilyID=341c2ad5-8c3d-4347-8c03-08cdecd8852b&DisplayLang=pt-br' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
      <div style='width: 73px; float: left;'><a href='http://www.apple.com/br/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
      <div style='float: left;'><a href='http://www.google.com/chrome?hl=pt-BR' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
  </div>
  <![endif]-->

<div class="errorOkDiv"></div>



<!-- BARRA OESTE GLOBAL -->

<div class="bog_topo">
	<div style="background:transparent url(_img/bog_top_highlight.jpg) no-repeat" class="bog_topo_hightlight">
        <div style="width:990px; margin:0 auto;">
            <table cellpadding="0" cellspacing="0" border="0" style="width:984px;">
                <tr>
   	  <td style="width:154px; padding-left:7px;">
      <ul id="bog_total_list">
            <li class="selected"><a href="#notop"><img src="_img/bog_logo-og.png" width="154" height="30" alt="Grupo Oeste Global" style="cursor:pointer;" id="bog_logoOd" /></a>
               <ul class="bog_total_portals">
                        	<li><a href="http://www.oesteglobal.com" target="_blank" class="og">Jornal Oeste Global</a></li>
						<li><a href="http://www.jornaldascaldas.com" target="_blank" class="jc">Jornal das Caldas</a></li>
						<li><a href="http://www.regiaodanazare.com" target="_blank" class="rn">Região da Nazaré</a></li>
						<li><a href="http://www.jornaldealcobaca.com" target="_blank" class="ja">Jornal de Alcobaça</a></li>
						<li><a href="http://www.jornaldeobidos.com" target="_blank" class="jo">Jornal de Óbidos</a></li>
                        </ul>
                <div class="clear"></div>
             </li>
		</ul>	
                    </td>
                    <td style="width:30px;"><img src="_img/bog_logo-og-sep.png" width="30" height="30" alt="" /></td>
                    <td style="width:98px;">
					<a href="../Newsletter/RegistoSubscritor.aspx"><img src="_img/bog_newsletter2.png" width="192" height="30" alt="Newsletter" onmouseover="$(this).attr('src','_img/bog_newsletter_hover2.png')" onmouseout="$(this).attr('src','_img/bog_newsletter2.png')"/></a>	
					
					</td>
                    <td style="padding-left: 10px;">
						<a href='http://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Foesteglobal.com%2Frss%2Fgetfeed.aspx%3Ffeed%3Da559aa40-2f2a-4a40-9785-ce4d6cadbee9'  target='blank'><img id='feedlyFollow' src='_img/feedly-01.png' alt='Siga-nos no feedly' width='67' height='21'></a>
					</td>
                    <td style="width:193px;"><img src="_img/bog_redessociais.jpg" alt="" width="193" height="31" border="0" usemap="#MapTop" /></td>
                    <td style="width:85px"><a href="../JournalUsers/Register.aspx" id="loginRegister" title="Registe-se"><img src="_img/bog_registo.jpg" width="85" height="31" alt="Registe-se" onmouseover="$(this).attr('src','_img/bog_registo_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_registo.jpg')" /></a></td>
                    <td style="width:107px"><a href="#no" onclick="alert('Brevemente')" title="Assinaturas"><img src="_img/bog_assinatura.jpg" width="107" height="31" alt="Assine o jornal" onmouseover="$(this).attr('src','_img/bog_assinatura_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_assinatura.jpg')" /></a></td>
                    <td style="width:131px"><a href="/classificados" title="Classificados"><img src="_img/bog_classificados.jpg" width="131" height="31" alt="Ver classificados" onmouseover="$(this).attr('src','_img/bog_classificados_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_classificados.jpg')" /></a></td>
                </tr>
            </table>
        </div>
    </div>
</div>

<div class="bog_base">
	<div style="width:990px; margin:0 auto;">
    	<div id="ctl00_OG_Barra1_JournalUserLogin1_dvLogin">
	
<!-- NOT LOGGED -->
        <table cellpadding="0" cellspacing="0" border="0" style="width:100%; ">
        	<tr>
            	<td style="width:45px; height:31px; padding-left:2px; text-align:right;">Login&nbsp;</td>
                <td style="width:150px;height:31px;"><input name="ctl00$OG_Barra1$JournalUserLogin1$txtEmail" type="text" value="Email" id="ctl00_OG_Barra1_JournalUserLogin1_txtEmail" tabindex="1" class="bog_inputText" onfocus="if(this.value=='Email')this.value=''" onblur="if(this.value=='')this.value='Email'" style="width:134px" /></td>
                 <td style="width:150px;height:31px;"><input name="ctl00$OG_Barra1$JournalUserLogin1$txtPassword" type="password" id="ctl00_OG_Barra1_JournalUserLogin1_txtPassword" tabindex="2" class="bog_inputText loginPass" onfocus="if(this.value=='Password')this.value=''" onblur="if(this.value=='')this.value='Password'" style="width:134px" />
                    	 <script type="text/javascript">$('.loginPass').val('Password');</script>
				<input name="ctl00$OG_Barra1$JournalUserLogin1$hdPwdSave" type="hidden" id="ctl00_OG_Barra1_JournalUserLogin1_hdPwdSave" /></td>
                 <td style="width:80px;height:31px;"><input type="submit" name="ctl00$OG_Barra1$JournalUserLogin1$btLogin" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$OG_Barra1$JournalUserLogin1$btLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_OG_Barra1_JournalUserLogin1_btLogin" tabindex="3" class="bog_inputLogin" style="cursor:pointer;" /></asp:Button></td>
                 <td style="width:67px;height:31px;"><a href="../JournalUsers/RecPassword.aspx" id="recPassword" style="font-size:9px; text-transform:lowercase; color:#878f95; line-height:9px;">Recuperar<br />Password</a></td>
                 <td style="height: 31px;">
					<ul class="icons" style="padding-left: 0px;">
						<!-- <li style="text-align:left; color: #CCCCCC;">
							<a target="_blank" href="http://portal.oesteglobal.com/">Portal Oeste Global:</a>
						</li>
						<li style="padding-right: 118px;">
							<a target="_blank" href="http://portal.oesteglobal.com/"><img title="Portal Oeste Global" src="_img/ico-portal.png" alt="Portal OG"></a>
						</li> -->
					</ul>
				</td>
                 <td class="bog_data" style="height:31px;padding-right:9px;">Sábado, 17 de Setembro de 2016</td>
            </tr>
        </table>
        <!-- END NOT LOGGED -->
		<span style="display:none;"><input id="ctl00_OG_Barra1_JournalUserLogin1_chkGuardarPwd" type="checkbox" name="ctl00$OG_Barra1$JournalUserLogin1$chkGuardarPwd" /><label for="ctl00_OG_Barra1_JournalUserLogin1_chkGuardarPwd">Guardar Password</label></span>
		<span id="ctl00_OG_Barra1_JournalUserLogin1_spError" style="display:none;" class="loginError">Dados incorrectos! Tente novamente ou recupere a password</span>
         

</div>




<div style="display:none; position:absolute; top:-1000; left:-2000;">
	<a id="loginRegisterCluster" href="/JournalUsers/RegisterCluster.aspx"></a>
    Estão <span id="ctl00_OG_Barra1_JournalUserLogin1_lblNumOnline"></span> utilizadores online
    Existem actualmente <span id="ctl00_OG_Barra1_JournalUserLogin1_lblTotalEntidades"></span> entidades no directório
    
</div>

<script type="text/javascript">
    var cInterval = 120;
	var countbtNao = 5;

    function ShowInfoCluster() {
        $.ajax({
            url: '../HandlerOG.ashx',
            type: "POST",
            data: { 'clusterInterval': cInterval },
            success: function(msg) {
				//alert(msg);
                if (msg + '' == 'SHOW') {
					if(document.getElementById('flashXP') != null)
					{
						closeDestaque();
					}
					
					$('#spCountbtNao').html(countbtNao + '');
					$('#spAllCountbtNao').show();
					$('#imgBtNao').hide();
					$('#imgBtNaoDis').show();
					
					$('#dvBackGround').show();
					$('#dvAlert').show();
					
					setTimeout("decrementCountbtNao()", 1000);
                    setTimeout("ShowInfoCluster()", cInterval * 1000);
                }
                else {
                    setTimeout("ShowInfoCluster()", msg * 1000);
                }
            },
            error: function(xhr, ajaxOptions, thrownError) {
                //alert(xhr.status);
                //alert(thrownError);
                setTimeout("ShowInfoCluster()", 60000);
            }
        });
    }
	
	function decrementCountbtNao()
	{
		if(countbtNao > 0)
		{
			countbtNao = countbtNao - 1;
			$('#spCountbtNao').html(countbtNao + '');
			setTimeout("decrementCountbtNao()", 1000);
		}
		else
		{
			$('#spAllCountbtNao').hide();
			$('#imgBtNaoDis').hide();
			$('#imgBtNao').show();
			
			countbtNao = 5;
		}
	}
	
	function closeClusterInfo()
	{
		$('#dvAlert').hide();
		$('#dvBackGround').hide();
	}
	
	function goToRegistoCluster()
	{
		$('#dvAlert').hide();
		$('#dvBackGround').hide();
		$('#loginRegisterCluster').trigger('click');
	}
	
	$(window).scroll(function(){
		$("#dvBackGround").height($(document).height());
		$("#dvAlert").stop().animate({"marginTop": ($(window).scrollTop() - 95) + "px"}, "fast" );
	});
	
	/*function xpto () {
		$('#dvBackGround').show();
	$('#dvAlert').show();
	}
	setTimeout('xpto()', 1000);
	*/
</script>

<div class="documentBackgroundAlpha" id="dvBackGround" style="display: none;"></div>
<div class="windowFly" id="dvAlert">
	<div class="contentwindowFly">
    	<div style="padding:20px">
            <p style="padding:0; margin:0">Pode fazer o registo (grátis) do seu mail pessoal/ profissional e ter acesso privado, password e serviços personalizados, nos sites e redes sociais dos jornais. Terá uma assinatura digital de Grupo (gratuita), mas personalizada. Pretende registar-se?</p>
            <div class="bt_sim_nao">
            <img src="../_IMG/btsim.jpg" style="cursor:pointer;" onclick="goToRegistoCluster();" width="90" height="30" alt="Registar-se com o seu email pessoal/ profissional" />
            </div>
            <div class="bt_sim_nao">
            <img id="imgBtNaoDis" src="../_IMG/btnao_disable.jpg" style="cursor:pointer;" width="90" height="30" />
			<img id="imgBtNao" src="../_IMG/btnao.jpg" style="cursor:pointer;display:none;" onclick="closeClusterInfo();" width="90" height="30" alt="Continuar como utilizador de grupo" title="Continuar como utilizador de grupo" />
			<br /><span id="spAllCountbtNao" style="font:bold 9px Arial, Helvetica, sans-serif; color:#909090; padding-left:20px; margin-top:-10px; position:relative; top:-10px;">(aguarde <span id="spCountbtNao">5</span>)</span>
            </div>
        </div>
    </div>
</div>
	</div>
</div>

<map name="MapTop" id="MapTop">
  <area shape="rect" coords="32,7,48,23" alt="Siga a nossa página Facebook" title="Siga a nossa página Facebook" href="https://www.facebook.com/oesteglobal" target="_blank">
  <area shape="rect" coords="58,7,74,23" alt="Siga a nossa página Google Plus" title="Siga a nossa página Google Plus" href="https://plus.google.com/u/0/b/117782533622912391461/+Oesteglobal/about" rel="publisher" target="_blank">
  <area shape="rect" coords="84,7,100,23" alt="Siga-nos no YouTube" title="Siga-nos no YouTube" href="https://www.youtube.com/user/OesteGlobal" target="_blank">
  <area shape="rect" coords="110,7,127,23" alt="Siga-nos no Twitter" title="Siga-nos no Twitter" href="https://twitter.com/OesteGlobal" target="_blank">
  <area shape="rect" coords="138,7,151,23" alt="Dispositivos móveis" title="Dispositivos móveis" title="Dispositivos móveis " href="http://mobile.oesteglobal.com/ListaNoticias.aspx?s=OG" target="_blank">
  <area shape="rect" coords="161,8,177,23" alt="Assine a edição impressa" title="Assine a edição impressa"  href="#notop" onclick="alert('Brevemente...')">
</map>
<!-- END BARRA OESTE GLOBAL -->

<div class="wrapper contentBody">

	<div class="menuOuter" id="menuOuter">
  <ul class="menu" id="menu">
    <li id="a14"><a href="http://www.oesteglobal.com//?m=a14">Home</a></li>
    <li id="a25"><a href="#notop">Regional</a><ul id="ub25">
        <li id="b29"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?m=b29">Todas...</a></li>
        <li id="b16"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=28&amp;m=b16">Alcobaça</a></li>
        <li id="b26"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=33&amp;m=b26">Alenquer</a></li>
        <li id="b27"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=34&amp;m=b27">Arruda dos Vinhos</a></li>
        <li id="b22"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=23&amp;m=b22">Bombarral</a></li>
        <li id="b21"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=25&amp;m=b21">Cadaval</a></li>
        <li id="b13"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=20&amp;m=b13">Caldas da Rainha</a></li>
        <li id="b20"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=24&amp;m=b20">Lourinhã</a></li>
        <li id="b15"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=27&amp;m=b15">Nazaré</a></li>
        <li id="b19"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=26&amp;m=b19">Óbidos</a></li>
        <li id="b18"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=21&amp;m=b18">Peniche</a></li>
        <li id="b24"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=35&amp;m=b24">Sobral de Monte Agraço</a></li>
        <li id="b23"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=36&amp;m=b23">Torres Vedras</a></li>
      </ul>
    </li>
    <li id="a29"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=19&amp;m=a29">Global</a></li>
    <li id="a16"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=14&amp;m=a16">Educação</a></li>
    <li id="a27"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=6&amp;m=a27">Cultura</a></li>
    <li id="a17"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=5&amp;m=a17">Desporto</a></li>
    <li id="a18"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=8&amp;m=a18">Sociedade</a></li>
    <li id="a31"><a href="http://www.oesteglobal.com/journalnews/journalnewsog.aspx?x=17&amp;m=a31">Política</a></li>
    <li id="a21"><a href="http://www.oesteglobal.com/journalnews/instnewslist.aspx?m=a21">Institucional</a></li>
    <li id="a30"><a href="http://www.oesteglobal.com/parceiros?m=a30">Parceiros</a></li>
  </ul>
</div>
   
   <div class="clear"></div>
   
	<div class="menu-concelhos">
   	<ul>
		<li><a href="alcobaca">Alcobaça</a></li>
		<li><a href="alenquer">Alenquer</a></li>
		<li><a href="arrudadosvinhos">Arruda</a></li>
		<li><a href="bombarral">Bombarral</a></li>
		<li><a href="cadaval">Cadaval</a></li>
		<li><a href="caldasdarainha">Caldas da Rainha</a></li>
		<li><a href="lourinha">Lourinhã</a></li>
		<li><a href="nazare">Nazaré</a></li>
		<li><a href="obidos">Óbidos</a></li>
		<li><a href="peniche">Peniche</a></li>
		<li><a href="sobral_monte_agraco">Sobral</a></li>
		<li><a href="torres_vedras">Torres Vedras</a></li>
	</ul>
	   <div class="clear"></div>
   </div>
    
    <div id="header">
        <div class="logo" style="float:left;">
             <a href="/"><img src="_img/oeste-global.jpg" width="413" height="82" alt="" /></a>
        </div>
		<div style="float:left;padding-left:18px;">
		

		  
<script type="text/javascript" language="javascript">

    initArBannersctl00_JournalBannerControl12 = 0;

    var timeSleepBannerctl00_JournalBannerControl12 = 10000;



    function loadArBannersctl00_JournalBannerControl12() {
     
	 
		var html =   $.get("../BannerHandler.ashx",
          { id: slideShowBannerctl00_JournalBannerControl12[initArBannersctl00_JournalBannerControl12] },
          function(datactl00_JournalBannerControl12) {
			
                document.getElementById("slideShowTableBannerctl00_JournalBannerControl12").innerHTML = datactl00_JournalBannerControl12;	
          }
         );
      

        if (initArBannersctl00_JournalBannerControl12 == slideShowBannerctl00_JournalBannerControl12.length - 1) {
            initArBannersctl00_JournalBannerControl12 = 0;
        }
        else {
            initArBannersctl00_JournalBannerControl12 = initArBannersctl00_JournalBannerControl12 + 1;
        }
   
   
        setTimeout('loadArBannersctl00_JournalBannerControl12()', timeSleepBannerctl00_JournalBannerControl12);
    }



</script>



<div id='slideShowDivBannerctl00_JournalBannerControl12'> <div id='slideShowTableBannerctl00_JournalBannerControl12'></div></div>
<script language='javascript' type='text/javascript'>var slideShowBannerctl00_JournalBannerControl12 = new Array(2);var ArrBannerDoStatctl00_JournalBannerControl12 = new Array(2);slideShowBannerctl00_JournalBannerControl12[0] = "109";ArrBannerDoStatctl00_JournalBannerControl12[0] = "109_0";slideShowBannerctl00_JournalBannerControl12[1] = "108";ArrBannerDoStatctl00_JournalBannerControl12[1] = "108_0";loadArBannersctl00_JournalBannerControl12();</script>
	
		  </div>
		  <div style="float:left;padding-left:13px;">
		  
<script type="text/javascript" language="javascript">

    initArBannersctl00_JournalBannerControl13 = 0;

    var timeSleepBannerctl00_JournalBannerControl13 = 10000;



    function loadArBannersctl00_JournalBannerControl13() {
     
	 
		var html =   $.get("../BannerHandler.ashx",
          { id: slideShowBannerctl00_JournalBannerControl13[initArBannersctl00_JournalBannerControl13] },
          function(datactl00_JournalBannerControl13) {
			
                document.getElementById("slideShowTableBannerctl00_JournalBannerControl13").innerHTML = datactl00_JournalBannerControl13;	
          }
         );
      

        if (initArBannersctl00_JournalBannerControl13 == slideShowBannerctl00_JournalBannerControl13.length - 1) {
            initArBannersctl00_JournalBannerControl13 = 0;
        }
        else {
            initArBannersctl00_JournalBannerControl13 = initArBannersctl00_JournalBannerControl13 + 1;
        }
   
   
        setTimeout('loadArBannersctl00_JournalBannerControl13()', timeSleepBannerctl00_JournalBannerControl13);
    }



</script>



<div id='slideShowDivBannerctl00_JournalBannerControl13'> <div id='slideShowTableBannerctl00_JournalBannerControl13'></div></div>
<script language='javascript' type='text/javascript'>var slideShowBannerctl00_JournalBannerControl13 = new Array(1);var ArrBannerDoStatctl00_JournalBannerControl13 = new Array(1);slideShowBannerctl00_JournalBannerControl13[0] = "143";ArrBannerDoStatctl00_JournalBannerControl13[0] = "143_0";loadArBannersctl00_JournalBannerControl13();</script>
	
		  
		</div>
		<div style="display:none;float:right; margin-right:18px; padding:45px 0 0 0; text-align:right;">
		  <img border="0" src="_img/radio_oe.png" title="Ouvir Mais Oeste Rádio em Direto" alt="Ouvir Mais Oeste Rádio em Direto" onmouseover="this.src='_img/radio_oe_over.png';" onmouseout="this.src='_img/radio_oe.png';" style="cursor:pointer;" onclick="window.open('http://player.maisoeste.pt/', 'maisoesteradio', 'width=220,height=200');" />
		</div>
		
		
		<div class="clear"></div>
    </div>
    
    <div id="content">
    	<div class="content-left">
        


	
   <style type="text/css">
        .commentBodyImpar .commentBodyImpar{padding:10px 10px 10px 20px; background-color:#FBFBFB; border-top:1px solid #C0C0C0;}
        
        .commentBodyPar .commentBodyPar{padding:10px 10px 10px 20px; background-color:#CCCCCC; border-top:1px solid #C0C0C0;}
        
	</style>
<div id="ctl00_masterContentPlaceHolder_dvDetail">
             	
<div class="detalhe-noticia padding10" style="margin-top:21px;">
    <div class="detalhe-noticias-box">
        <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td class="detalhe-noticias-newsDetails"> 
            <span>17-09-2016</span>
            <span>Cultura, Lusa, Óbidos</span>
            <span>Lusa / Notícias</span>
            </td>
            <td class="detalhe-noticias-newsIcons">
            	<a href="http://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="window.print(); return false;" title="Imprimir em PDF">
                	<img src="_img/bar_pdf.png" width="16" height="16" alt="Imprimir PDF" /></a>
                    &nbsp;&nbsp;&nbsp;<a href="http://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="window.print(); return false;" title="Printer Friendly and PDF">
                    	<img src="_img/bar_print.png" width="16" height="16" alt="Print" /></a>&nbsp;&nbsp;&nbsp;
            <a href="../JournalNews/SendToFriend.aspx?u=0403a308-e787-4d50-8fe3-4e0a0c7c5cd0" style=" color:#6D9F00; text-decoration:none;" class="fancyEmail" ><img src="_img/bar_email.png" width="16" height="16" alt="Print" /></a></td>
        </tr>
        </table>
    </div>


    <h2></h2>
    <h1>Marcela Dantés em Óbidos para residência literária do Folio</h1>
    
         <div style="text-align:left;">
    <span style="display:none;">
    	<a href="#audioNews" title="Ir para audio da notícia" >
        	<img style="vertical-align:middle; padding-top:10px;" src="_img/ouvir-audio.png" alt="Audio" border="0" /></a></span>
    <span style="display:none;">
    	<a href="#videoNews" title="Ir para videos da notícia">
        	<img style="vertical-align:middle; padding-top:10px;" src="_img/ver-video.png"  alt="Video" border="0"/></a></span>
    </div>
    
    <p class="detalhe-noticias-resume">Óbidos, Leiria, 17 set (Lusa) – A escritora Marcela Dantés é a convidada para a residência literária do Folio – Festival Literário Internacional de Óbidos, vila onde a autora de “Sobre pessoas normais” escreve agora a saga de uma mulher à procura das suas origens.</p>
       
	<div class="detalhe-noticia-body">             
        <P>A obra, ainda sem título e que será o primeiro romance da autora, centra-se no percurso de “uma mulher entre os 35 e os 40 anos, à procura das suas raízes”, adiantou Marcela Dantés à agência Lusa, admitindo que a trama será “muito influenciada pelo ambiente histórico de Óbidos”.</P>
<P>Natural de Belo Horizonte (Brasil), a escritora chegou à vila na sequência de um convite de José Eduardo Agualusa, um dos curadores do Folio – Festival Literário Internacional de Óbidos, para protagonizar uma residência literária que irá prolongar-se até dezembro.</P>
<P>A escolha do curador teve por base o primeiro livro de Marcela Dantés, “Sobre pessoas normais”, uma coleção de contos oferecida pela autora a José Eduardo Agualusa, no final de uma palestra em que este foi orador, em Belo Horizonte.</P>
<P>“No dia seguinte convidou-me para participar neste residência literária e decidi largar o emprego para viver estes três meses de completa imersão na escrita, sem precisar de equilibrar o trabalho e a literatura”, afirmou Marcela Dantés.</P>
<P>Estreante no festival que cumpre este ano a segunda edição,  Marcela Dantés destaca o enfoque “na literatura lusófona” como um dos aspetos distintivos do Folio, considerando que o evento vem colmata “uma lacuna que existe no Brasil”, onde a maioria dos festivais literários “são virados para autores de outras línguas”.</P>
<P>Nascida em 1986 a escritora é formada em Comunicação Social, tendo ocupado cargos de redatora publicitária e formado, com duas sócias, uma empresa de design.</P>
<P>Em maio deste ano lançou “Sobre Pessoas Normais”, um conjunto de contos escritos em várias fases da sua vida que chegou às livrarias com chancela da editora Patuá.</P>
<P>Eta é a segunda residência literária em Óbidos, depois de na primeira edição do festival a escolha ter recaído em João Paulo Cuenca, escolhido em 2012 pela revista britânica Granta como um dos 20 melhores romancistas brasileiros com menos de 40 anos.</P>
<P>É autor dos romances "Corpo presente", “O dia Mastroianni”, “O único final feliz para uma história de amor é um acidente” e "Descobri que estava morto", apresentado em Óbidos, durante a primeira edição do Folio.</P>
<P>A segunda edição do Folio decorre de 22 de setembro a 2 de outubro e celebra os 500 anos da ‘Utopia’ de Thomas More, o Ano Internacional do Entendimento Global, o centenário do nascimento de Vergílio Ferreira, os 500 anos da morte do pintor Hieronymus Bosch e os 400 da morte dos clássicos William Shakespeare e Miguel de Cervantes.</P>
<P>Tem confirmadas, entre outras, as presenças do Prémio Nobel da Literatura, V.S. Naipaul, do britânico Salman Rushdie, do islandês Jón Kalman Stefánsson (galardoado com vários prémios internacionais), do mexicano Juan Pablo Villalobos e da angolana Djaimilia Pereira de Almeida.</P>
<P>Miguel Sousa Tavares, Afonso Cruz e Rui Cardoso Martins, cocriador de vários programas satíricos, são alguns dos autores portugueses presentes em Óbidos.</P>
<P>&nbsp;</P>
<P>DYA // CC</P>
<P>Lusa/Fim</P>
        <div class="clear"></div>
		<div><strong>Fonte:</strong> Oeste Global/ Lusa - &copy; Direitos Reservados (conteúdo exclusivo protegido por contrato)</div>
	</div>
    
    <div class="ytVideo">
	
	</div>
                    
					<div class="ytVideo">
					
					</div>	
</div>





<script src="http://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script></div>

<div style="display:none;">
<div id="ctl00_masterContentPlaceHolder_dvAssinante" class="reservadoAssinantes" style="display:none;"></div>
<div id="ctl00_masterContentPlaceHolder_dvRegistado" class="reservadoAssinantes" style="display:none;"></div>
</div>



	<table cellpadding="0" cellspacing="0" border="0" style="width:100%;">
	<tr>
    	<td class="comentario-title">COMENTÁRIOS</td>
        <td class="social-icons">
			<span class='st_facebook_hcount' displayText='Facebook'></span>
			<span  class='st_twitter_hcount' displayText='Tweet'></span><span  class='st_plusone_hcount' ></span><span  class='st_sharethis_hcount' displayText='ShareThis'></span>
		</td>
    </tr>
    </table>
	
    <div id="ctl00_masterContentPlaceHolder_JournalCommentControl1_divComNotLogged" class="commentLogin">
    	Deverá efectuar login, ou <a href="../JournalUsers/Register.aspx" class="loginRegister">registar-se</a>, para poder comentar este conteúdo.
    </div>
    
    
    
    
 	<a name="#comments"></a>

	<div id="ctl00_masterContentPlaceHolder_JournalCommentControl1_divComments"></div>
    
	<a name="commentDv" id="commentDv"></a>
    <table cellpadding="0" cellspacing="0" border="0" width="100%" id="tbAbbuse" style="display:none;">
    	<tr>
			<td colspan="2">
                <div style="border-top: 1px solid #767676;" class="myOD_reportDiv">
                    <div style="padding: 10px;">
                        <table cellpadding="0" cellspacing="0" border="0" style="width:100%;">
                            <tr>
                                <td valign="top" style="color: #4E4E4E; font-size:12px; padding-right:15px;width:173px;">Caso entenda que o coment&aacute;rio tem conte&uacute;do impr&oacute;prio ou que viole, directa ou indirectamente, a pol&iacute;tica de utiliza&ccedil;&atilde;o do Oeste Global, deve deixar a sua mensagem.<br />Agradecemos desde j&aacute; a sua colabora&ccedil;&atilde;o</td>
                                <td style="width:442px; text-align: right;">
                                	<div style="padding-bottom:20px">
                                    	<textarea name="ctl00$masterContentPlaceHolder$JournalCommentControl1$txtRazaoAbuso" rows="4" cols="20" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_txtRazaoAbuso" class="txtRazaoAbuso" style="width:425px;"></textarea>
                                    </div>
                                    
                                    <script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean',
			tabindex : 0
		};

</script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LdlKbwSAAAAAHYKhf1TyjOrqFwOdJRbL4_C7ueP">

</script><noscript>
		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdlKbwSAAAAAHYKhf1TyjOrqFwOdJRbL4_C7ueP" width="500" height="300" frameborder="0">

		</iframe><br /><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input name="recaptcha_response_field" value="manual_challenge" type="hidden" />
</noscript>
                                    
                                    <div style="padding-top:10px"> 
                                    	<input type="submit" name="ctl00$masterContentPlaceHolder$JournalCommentControl1$btReportAbuso" value="Enviar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$masterContentPlaceHolder$JournalCommentControl1$btReportAbuso&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_btReportAbuso" class="comAbusoEnviar" />
                                        <input type="hidden" name="ctl00$masterContentPlaceHolder$JournalCommentControl1$reportHd" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_reportHd" />
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </td>
        </tr>
    </table>
	
	<div style="text-align: center; padding-top: 30px;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OG320x100P3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-5638283713334817"
     data-ad-slot="1562117606"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<div class="padding10" style="padding-top: 30px;">
		<div class="detalhe-noticias-box">
			<div class="detalhe-noticias-newsDetails" style="color: #FFF;">pub</div>
		</div>
		<div style="padding-top: 20px; text-align: center;">
			<ins class="bookingaff" data-aid="828178" data-target_aid="824770" data-prod="sbp" data-width="500" data-height="170">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=824770">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
		</div>
		<div style="padding-top: 20px; text-align: center; float:left;">
			<div class="cycle-slideshow" 
				data-cycle-fx=none
				data-cycle-timeout=5000
				data-cycle-pause-on-hover="true"
				data-cycle-slides="a"
				data-cycle-loader="true"
				data-cycle-random="true"
				>
				<a href="http://clk.tradedoubler.com/click?p=63012&a=2512781&g=17707746" target="_BLANK" style="visibility:hidden"><img src="http://imppt.tradedoubler.com/imp?type(img)g(17707746)a(2512781)" border=0></a>
				<a href="http://clk.tradedoubler.com/click?p=250152&a=2512781&g=21926648" target="_BLANK" style="visibility:hidden"><img src="http://imppt.tradedoubler.com/imp?type(img)g(21926648)a(2512781)" border=0></a>
			</div>
		</div>
		<div style="padding-top: 20px; text-align: center; float:right;">
			<div class="cycle-slideshow" 
				data-cycle-fx=none
				data-cycle-timeout=5000
				data-cycle-pause-on-hover="true"
				data-cycle-slides="a"
				data-cycle-loader="true"
				data-cycle-random="true"
				>
				<script type='text/javascript' src="http://wlbetclic.adsrv.eacdn.com/S.ashx?btag=a_17571b_13788c_&affid=12979&siteid=17571&adid=13788&c=" ></script>
				<!-- Affiliate Code Do NOT Modify--><a href="http://affiliates.neteller.com/processing/clickthrgh.asp?btag=a_28151b_1168&aid=" ><img src="http://affiliates.neteller.com/processing/impressions.asp?btag=a_28151b_1168&aid=" style="border:none;width:250px;height:250px;" border=""></a><!-- End affiliate Code-->
			</div>
		</div>
	</div>

<script language="javascript" type="text/javascript">
    function countChrs(field, cntfield, maxlimit) {
        cntfield.innerHTML = '<br/>Num. Caracteres: ' + field.value.length + ' (Máx. ' + maxlimit + ')';

        if (field.value.length > maxlimit)
            cntfield.style.color = 'red';
        else
            cntfield.style.color = 'black';
    }

    function gotoComment(id) {

        //alert('goto');
        document.getElementById('ccomm_inrespHD').value = id;

        //alert(location.href);
        //location.href = location.href + '#commentDv';
        window.location.hash = 'commentDv';


    }
    

    

    function gotoAbbuse(id) {
		$("#tbAbbuse").show();
	
        $("#ctl00_masterContentPlaceHolder_JournalCommentControl1_reportHd").val(id);
	
		//var currentHref = window.location.href;
		//window.location.href = currentHref.substr(0, currentHref.lastIndexOf("#")) + "#commentDv";
		
		var jump = 'commentDv';
		var new_position = $('#'+jump).offset();
		window.scrollTo(new_position.left,new_position.top);

        return false;
    }

	
	
	
</script>



<script type="text/javascript" language="javascript">

function showCommentMessage(error, msg)
{	
	if(error == 1)
	{
		$('.errorOkDiv').addClass('commentMessageOk');	
	}
	else{
		$('.errorOkDiv').addClass('commentMessageError');
	}
	$('.errorOkDiv').html(msg)
	$('.errorOkDiv').slideToggle().delay(4000).slideToggle();
}

function VoteComment(action, guid, container, imgup, imgdown)
{
	$.ajax({ 
		url: '/JournalNews/Callbacks.ashx?action=' + action, 
		cache: false,
		type: "POST", 
		data: {commentuid : guid}, 
		success: function(msg) { 
					$("#" + container).html(msg);
					$("#" + imgup).hide();
					$("#" + imgdown).hide();
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}

function InsertComment(commentTxt, ctnTxt, cuidTxt, dv, dvError)
{
	var txt = $('#' + commentTxt).val();
	
	$.ajax({ 
		url: '/JournalNews/InsertComment.aspx', 
		cache: false,
		type: "POST", 
		data: {comment : txt, ctn : ctnTxt, cuid : cuidTxt}, 
		success: function(msg) { 
		
		
					if(msg.indexOf('MSG:') == 0)
					{
						
						$("#" + dvError).html(msg.replace('MSG:', ''));
					}
					else
					{
					$("#" + dv).html(msg);
						//$("#" + dv).prepend(msg);
						$('#' + commentTxt).val('');
						$('#' + commentTxt).text('');
						$("#" + dvError).html('');
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}	

function InsertResponse(commentTxt, ctnTxt, cuidTxt, dv, inrespTo, aLinks, dvError)
{
	var txt = $('#' + commentTxt).val();
	
	$.ajax({ 
		url: '/JournalNews/InsertComment.aspx', 
		cache: false,
		type: "POST", 
		data: {comment : txt, ctn : ctnTxt, cuid : cuidTxt, respid : inrespTo}, 
		success: function(msg) { 
					if(msg.indexOf('MSG:') == 0)
					{
						//alert(msg.replace('MSG:', ''))
						$("#" + dvError).html(msg.replace('MSG:', ''));
					}
					else
					{
						$("#" + dv).prepend(msg);
						$("#" + dv).show();
						$('#' + commentTxt).val('');
						$("#" + dvError).html('');
						
						GetNumResponses(inrespTo, aLinks);
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}	

function GetNumResponses(inrespTo, aLinks)
{
	$.ajax({ 
		url: '/JournalNews/Callbacks.ashx?action=numresps', 
		cache: false,
		type: "POST", 
		data: {commid : inrespTo}, 
		success: function(msg) { 
					if(msg != '')
					{
						$("#" + aLinks).html(msg);
						$("#" + aLinks).show();
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}
</script>

   
        	  
			
  
        </div>
        
        <div class="content-right">
        	
            <!-- BANNER TOPO -->
            <div class="mrec-top">
               
			   
				
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-5638283713334817";
/* OG300x250P1 */
google_ad_slot = "0632527496";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

            </div>
			
            <!-- CLASSIFICADOS -->
			<a href="http://luckypanda.biz"><h6>Classificados LUCKY PANDA.BIZ</h6></a>
            <div>
<div class="pub-oesteglobal" style="margin:2px;">
	<a href="/classificados/detalhes.aspx?ID=41477&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=13edb713-36d4-43e8-be81-1fb143aca848&w=88&h=66" width="88" height="66" alt="" />
      </div>
        
        <div class="pub-oesteglobal-item-txt">
    	    <span>Informática e Jogos</span>
            Software Primavera
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=13691&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=9278749a-8338-4814-b2a7-85959232e8e8&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Moradia T4         | Venda</span>
            Usado, Cadaval, Peral, 0m2
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=2273&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=d21005ba-0434-4d46-8b2d-23075b3ac290&w=88&h=66" width="88" height="66" alt="" />
      </div>
        
        <div class="pub-oesteglobal-item-txt">
    	    <span>Seat Ibiza 1.2 12V Reference</span>
            Gasolina, 2006, 110.000km
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=37918&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Outros</span>
            Comercial | Precisa-se
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=310033&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=5fad9f1c-f758-4741-8ec2-aa5d706f6a05&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Outros</span>
            * Chefes de Equipa - Oriflame | Precisa-se
        </div>
        <div class="clear"></div>
    </div>
</a>
	<div class="clear"></div>
</div>
</div>
			
			<!-- SEARCH -->    
			<div class="pesquisa" style="border-bottom:0px;">
				<div>
					<div id="ctl00_searchButtonPanel">
	
					<table cellpadding="0" cellspacing="0" border="0">
						<tr>
							<td><input name="ctl00$SearchPhraseTextBox" type="text" value="Pesquisar no Oeste Global" id="ctl00_SearchPhraseTextBox" onfocus="if(this.value=='Pesquisar no Oeste Global')this.value=''" onblur="if(this.value=='')this.value='Pesquisar no Oeste Global'" style="width:254px; padding:6px 5px;" />
							<div style="visibility: hidden; top: -100px; left:0; position: absolute;"><input type="text" /></div></td>
							<td><input type="image" name="ctl00$SearchButton" id="ctl00_SearchButton" src="../_MASTERPAGES/_img/spacer.gif" alt="Efectuar Pesquisa" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SearchButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" border="0" style="width:30px; height:13px; border:none;" /></td>
						</tr>
					</table>
				
</div>
				</div>
			</div>
			
            <!-- STATS -->
			
<div class="lat-noticiasplus" style="margin: 0px;">
    <ul id="lat-noticiasplus-menu">
        <li class="active"><a href="#maisVistas">+ lidas</a></li>
        <li><a href="#maisComentadas">+ comentadas</a></li>
        <li><a href="#maisPartilhadas">+ partilhadas</a></li>
    </ul>
    <div class="clear">
    </div>
    <div id="maisVistas"  class="lat-noticiasplus-tab">
        <ol id="ctl00_StatsNewsHomeControl1_olMaisVistas">
           
        <li><a href="Caldas_Fashion_2016_mostra_nova_colecao_outonoinverno_">
“Caldas Fashion” 2016 mostra nova coleção outono/inverno </a></li><li><a href="OColegio_Rainha_D_Leonor_inicia_ano_letivo_com_e_a_reducao_de_cerca_de_320_alunos">
O Colégio Rainha D. Leonor  inicia ano letivo com e a redução de cerca de 320 alunos</a></li><li><a href="Tecnologia_atualizada_e_melhorada_para_o_novo_bestseller_Audi_A3">
Tecnologia atualizada e melhorada para o novo bestseller Audi A3</a></li><li><a href="Os_novos_clinicos_vao_acompanhar_cerca_de_9500_utentes">
Os novos clínicos vão acompanhar cerca de 9500 utentes</a></li><li><a href="Trabalhadores_subcontratados_do_CHO_com_o_salario_de_agosto_em_atraso_deverao_receber_antes_do_final_da_semana____">
Trabalhadores subcontratados do CHO com o salário de agosto em atraso deverão receber antes do final da semana    </a></li><li><a href="Um_dia_na_apanha_da_Pera_Rocha_no_Bombarral">
Um dia na apanha da Pera Rocha no Bombarral</a></li><li><a href="Desfile_de_Moda_no_Parque_D_Carlos_I_mostra_nova_colecao_outonoinverno_">
Desfile de Moda no Parque D. Carlos I mostra nova coleção outono/inverno </a></li><li><a href="Cecilia_Ribeiro_designer_de_joias_caldense_que_marcou_presenca_na_feira_de_ourivesaria_e_bijutaria_em_Paris">
Cecília Ribeiro, designer de joias caldense que marcou presença na feira de ourivesaria e bijutaria, em Paris</a></li><li><a href="Municipios_do_Medio_Tejo_saudam_reativacao_de_tribunais_na_regiao">
Municípios do Médio Tejo saúdam reativação de tribunais na região</a></li><li><a href="Bombeiros_caldenses_de_luto">
Bombeiros caldenses de luto</a></li></ol>
    </div>
    <div id="maisComentadas" class="lat-noticiasplus-tab">
        <ol id="ctl00_StatsNewsHomeControl1_olMaisComentadas">
            
        <li><a href="Crime_passional_na_Suica_envolve_naturais_do_Nadadouro">
Crime passional na Suíça envolve naturais do Nadadouro</a></li><li><a href="Residente_em_Salir_do_Porto_edita_Frasco_de_Veneno">
Residente em Salir do Porto edita “Frasco de Veneno”</a></li><li><a href="S_Martinho_do_Porto_virou_praia_pimba">
S. Martinho do Porto virou praia pimba?</a></li><li><a href="8_Encontro_do_Clube_Peugeot_407_">
8º Encontro do Clube Peugeot 407 </a></li><li><a href="Contratacao_de_expresidente_dos_Servicos_Municipalizados_por_5_mil_euros_mensais">
Contratação de ex-presidente dos Serviços Municipalizados por 5 mil euros mensais</a></li><li><a href="Associacao_que_reune_produtores_florestais_nao_quer_condicionamentos_ao_eucalipto_no_Oeste_">
Associação que reúne produtores florestais não quer condicionamentos ao eucalipto no Oeste </a></li><li><a href="Catarina_Martins_recolhe_assinaturas_nas_Caldas_para_desvincular_Portugal_do_Tratado_Orcamental_">
Catarina Martins recolhe assinaturas nas Caldas para desvincular Portugal do Tratado Orçamental </a></li><li><a href="Filho_de_emigrantes_do_Valado_e_Ministro_das_Financas_de_Ontario">
Filho de emigrantes do Valado é Ministro das Finanças de Ontário</a></li><li><a href="Mohave_Oil__Charity">
Mohave Oil & Charity</a></li><li><a href="Matou_filho_da_excompanheira_e_andou_fugido_tres_dias">
Matou filho da ex-companheira e andou fugido três dias</a></li></ol>
    </div>
    <div id="maisPartilhadas" class="lat-noticiasplus-tab" style="padding-left:0; padding-right:0;">
        <iframe src="//www.facebook.com/plugins/activity.php?site=www.oesteglobal.com&amp;action&amp;width=300&amp;height=370&amp;header=false&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color=%23FFF&amp;font=lucida+grande&amp;recommendations=false"
            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;
            height: 320px;" allowtransparency="true"></iframe>
    </div>
</div>

			
			<div style="border-bottom: 1px solid #bebebe; padding-top: 10px; padding-bottom: 10px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- OG300x250P4 --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-5638283713334817"     data-ad-slot="8559384809"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

			
            <div style="padding-top:10px;">
				<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FOeste-Global%2F209163379140590&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:220px;" allowTransparency="true"></iframe>
			</div>
			
			<div class="artigos-opiniao" style="padding-bottom:10px; border-bottom: 1px solid #bebebe; margin-bottom: 10px;">
				<h6>Opinião</h6>
				<ul>
					<li><a href="Comunicado-da-Comissao-Civica-de-Protecao-das-Linhas-de-Agua-e-Ambiente" 
title="Comunicado da Comissão Cívica de Proteção das Linhas de Água e Ambiente">
Comunicado da Comissão Cívica de Proteção das Linhas de Água e Ambiente</a><br />
13-09-2016  | 
Jornal das Caldas </li><li><a href="Um_festival_de_Humor_para_as_Caldas__grassa_a_falta_de_graca" 
title="“Um festival de Humor para as Caldas - grassa a falta de graça”">
“Um festival de Humor para as Caldas - grassa a falta de graça”</a><br />
13-09-2016  | 
Jornal das Caldas </li><li><a href="O_trevo_a_maca_e_o_pecado" 
title="O trevo, a maçã e o pecado">
O trevo, a maçã e o pecado</a><br />
13-09-2016  | 
Jornal das Caldas </li><li><a href="Ser_autoridade_da_direito_a_empurrao" 
title="Ser autoridade dá direito a empurrão?">
Ser autoridade dá direito a empurrão?</a><br />
06-09-2016  | 
Jornal das Caldas </li><li><a href="O_orgulho_nas_Festas_do_Concelho_de_Peniche" 
title="O orgulho nas Festas do Concelho de Peniche">
O orgulho nas Festas do Concelho de Peniche</a><br />
06-09-2016  | 
Jornal das Caldas </li>

				</ul>
				<div class="clear"></div>
			</div>
			
			<div style="border-bottom: 1px solid #bebebe; padding-bottom: 10px; text-align: center;"><!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>--><!-- OG300x250P3 --><!--<ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-5638283713334817"     data-ad-slot="4129185204"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>-->		<!-- <a href="http://clk.tradedoubler.com/click?p=211812&a=2512781&g=21435456" target="_BLANK"><img src="http://imppt.tradedoubler.com/imp?type(img)g(21435456)a(2512781)" border=0></a> -->		<!-- <div style="text-align: center; padding-bottom: 10px; height: 420px;">		<div class="cycle-slideshow" 			data-cycle-fx=none			data-cycle-timeout=10000			data-cycle-pause-on-hover="true"			data-cycle-slides="a"			data-cycle-loader="true"			data-cycle-random="true"		>			<a href="http://www.cm-alcobaca.pt/pt/Default.aspx" target="_blank" style="visibility:hidden;"><img style="width: 300px;" src="http://oesteglobal.com/_img/am_jornal das caldas_350_250px.png"></a>			<a href="http://www.cm-alcobaca.pt/pt/Default.aspx" target="_blank" style="visibility:hidden;"><img style="width: 300px;" src="http://oesteglobal.com/_img/fsb_2016_jornal das caldas_350x250px.png"></a>			<a href="http://www.cm-alcobaca.pt/pt/Default.aspx" target="_blank" style="visibility:hidden;"><img style="width: 300px;" src="http://oesteglobal.com/_img/mikkel_jornal das caldas_350_250px.png"></a>		</div>	</div> -->		<!-- <div style="text-align: center; padding-bottom: 10px;">		<a href="http://www.cm-alcobaca.pt/pt/Default.aspx" target="_blank"><img src="http://oesteglobal.com/_img/banner_egiao naz.png"></a>	</div> --></div>

			
			<!-- TEMPO -->
			<div id="og-tempo">
			<h6><span>Caldas da Rainha</span></h6>
				<ul class="meteo-menu">
					<li class="meteo-alcobaca"><a href="#notop">&rarr; <span>Alcobaça</span></a></li>
					<li class="meteo-alenquer"><a href="#notop">&rarr; <span>Alenquer</span></a></li>
					<li class="meteo-arruda"><a href="#notop">&rarr; <span>Arruda dos Vinhos</span></a></li>
					<li class="meteo-bombarral"><a href="#notop">&rarr; <span>Bombarral</span></a></li>
					<li class="meteo-cadaval"><a href="#notop">&rarr; <span>Cadaval</span></a></li>
					<li class="meteo-caldas"><a href="#notop">&rarr; <span>Caldas da Rainha</span></a></li>
					<li class="meteo-lourinha"><a href="#notop">&rarr; <span>Lourinhã</span></a></li>
					<li class="meteo-nazare"><a href="#notop">&rarr; <span>Nazaré</span></a></li>
					<li class="meteo-obidos"><a href="#notop">&rarr; <span>Óbidos</span></a></li>
					<li class="meteo-peniche"><a href="#notop">&rarr; <span>Peniche</span></a></li>
					<li class="meteo-sobral"><a href="#notop">&rarr; <span>Sobral Mt. Agraço</span></a></li>
					<li class="meteo-torres"><a href="#notop">&rarr; <span>Torres Vedras</span></a></li>
				</ul>
			
			<div id="meteo-alcobaca" class="meteo-item">
				<div id="cont_7f6dd9b7df4ebda4936c9fd4c9386c1e">
<span id="h_7f6dd9b7df4ebda4936c9fd4c9386c1e"><a id="a_7f6dd9b7df4ebda4936c9fd4c9386c1e" href="http://www.tempo.pt/alcobaca.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Alcoba&ccedil;a</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/7f6dd9b7df4ebda4936c9fd4c9386c1e"></script></div>
			</div>
			<div id="meteo-alenquer" class="meteo-item">
				<div id="cont_0b4170aabb97e92c8b5b1a9dc06cb77b">
<span id="h_0b4170aabb97e92c8b5b1a9dc06cb77b"><a id="a_0b4170aabb97e92c8b5b1a9dc06cb77b" href="http://www.tempo.pt/alenquer.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Alenquer</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/0b4170aabb97e92c8b5b1a9dc06cb77b"></script></div>
			</div>
			<div id="meteo-arruda" class="meteo-item">
				<div id="cont_c57b8cb3c2e3d512265bab53b379c6d4">
<span id="h_c57b8cb3c2e3d512265bab53b379c6d4"><a id="a_c57b8cb3c2e3d512265bab53b379c6d4" href="http://www.tempo.pt/arruda-dos-vinhos.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Arruda dos Vinhos</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/c57b8cb3c2e3d512265bab53b379c6d4"></script></div>
			</div>
			<div id="meteo-bombarral" class="meteo-item">
				<div id="cont_972e4937f7b36ca05bddf705f1f8ffba">
<span id="h_972e4937f7b36ca05bddf705f1f8ffba"><a id="a_972e4937f7b36ca05bddf705f1f8ffba" href="http://www.tempo.pt/bombarral.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Bombarral</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/972e4937f7b36ca05bddf705f1f8ffba"></script></div>
			</div>
			<div id="meteo-cadaval" class="meteo-item">
				<div id="cont_9369dfc60db32d9084dc7bc21a41f94b">
<span id="h_9369dfc60db32d9084dc7bc21a41f94b"><a id="a_9369dfc60db32d9084dc7bc21a41f94b" href="http://www.tempo.pt/cadaval.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Cadaval</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/9369dfc60db32d9084dc7bc21a41f94b"></script></div>
			</div>
			<div id="meteo-caldas" class="meteo-item meteo-select">
				<div id="cont_373fa576110f1166dd5066dfdf3504e1">
<span id="h_373fa576110f1166dd5066dfdf3504e1"><a id="a_373fa576110f1166dd5066dfdf3504e1" href="http://www.tempo.pt/caldas-da-rainha.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Caldas da Rainha</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/373fa576110f1166dd5066dfdf3504e1"></script></div>
			</div>
			<div id="meteo-lourinha" class="meteo-item">
				<div id="cont_61aa0985aa2f2335196cc980cc32ffa5">
<span id="h_61aa0985aa2f2335196cc980cc32ffa5"><a id="a_61aa0985aa2f2335196cc980cc32ffa5" href="http://www.tempo.pt/lourinha.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Lourinh&atilde;</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/61aa0985aa2f2335196cc980cc32ffa5"></script></div>
			</div>
			<div id="meteo-nazare" class="meteo-item">
				<div id="cont_b46e89bd744c8599e2ea9ee9bf2dd3b5">
<span id="h_b46e89bd744c8599e2ea9ee9bf2dd3b5"><a id="a_b46e89bd744c8599e2ea9ee9bf2dd3b5" href="http://www.tempo.pt/nazare.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Nazar&eacute;</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/b46e89bd744c8599e2ea9ee9bf2dd3b5"></script></div>
			</div>
			<div id="meteo-obidos" class="meteo-item">
				<div id="cont_6a922745477b6604f45023d94af2f6aa">
<span id="h_6a922745477b6604f45023d94af2f6aa"><a id="a_6a922745477b6604f45023d94af2f6aa" href="http://www.tempo.pt/obidos.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo &oacute;bidos</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/6a922745477b6604f45023d94af2f6aa"></script></div>
			</div>
			<div id="meteo-peniche" class="meteo-item">
				<div id="cont_2e75d39b3e5e6a19ac8ba7941907da00">
<span id="h_2e75d39b3e5e6a19ac8ba7941907da00"><a id="a_2e75d39b3e5e6a19ac8ba7941907da00" href="http://www.tempo.pt/peniche.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Peniche</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/2e75d39b3e5e6a19ac8ba7941907da00"></script></div>
			</div>
			<div id="meteo-sobral" class="meteo-item">
				<div id="cont_8ee1c812a2852ec74dab6a8111bd0065">
<span id="h_8ee1c812a2852ec74dab6a8111bd0065"><a id="a_8ee1c812a2852ec74dab6a8111bd0065" href="http://www.tempo.pt/sobral-de-monte-agraco.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Sobral de Monte Agra&ccedil;o</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/8ee1c812a2852ec74dab6a8111bd0065"></script></div>
			</div>
			<div id="meteo-torres" class="meteo-item">
				<div id="cont_be94c568e5b789a843173416ba160886">
<span id="h_be94c568e5b789a843173416ba160886"><a id="a_be94c568e5b789a843173416ba160886" href="http://www.tempo.pt/torres-vedras.htm" target="_blank" style="color:#656565;font-family:1;font-size:14px;" class="meteo-hide">Tempo Torres Vedras</a></span>
<script type="text/javascript" src="http://www.tempo.pt/wid_loader/be94c568e5b789a843173416ba160886"></script></div>
			</div>
			
			</div>
			<!-- END TEMPO -->
			
			<!-- div style="padding-bottom:0px; padding-top:10px;">
				<script type="text/javascript" src="http://pub.bilheteiraonline.pt/Pub.js">
					{PartnerID: 'eLE4qJFVMW' , Width:'300',Height:'300' }
				</script>
			</div -->
			
			<!-- OA / MUNICIPIOS -->
			<div class="documentBackgroundAlpha" id="dvBackGroundInstNews" style="display: none;" onclick="closeDetailsInstNews();"></div>
			<div class="windowFly2" id="dvDetailsInstNews">
				<img src="http://www.oesteglobal.com/_img/fancy_close.png" border="0" style="position:absolute; top:-15px; left:695px; cursor:pointer;" onclick="closeDetailsInstNews();" />
				<div class="contentwindowFly2">
					<div style="padding:20px">
						<table cellpadding="0" cellspacing="0" border="0" style="width:100%; border-bottom:1px solid #ffffff;">
							<tr>
								<td style="background-color:#efefef; padding:10px 0;"><a href="http://www.oesteglobal.com" target="_blank"><img src="http://www.oesteglobal.com/_img/logo-newsLusa.jpg" alt="Oeste Global" border="0" /></a></td>
								<td style="background-color:#efefef; padding:10px 0;">
									<ul style="list-style:none;">
										<li id="liSourceInstNews" style="text-align:right; padding-right:10px;"></li>
										<li id="liDateInstNews" style="text-align:right; padding-right:10px;"></li>
									</ul>
								</td>
							</tr>
						</table>
						<div>
							<h1 id="hTitleInstNews" style="padding:10px;"></h1>
							
							<div class="lusa-body">
								<img src="" class="imagem-lusa" id="imgInstNews" />
								<div id="dvResumeInstNews" style="padding:10px;"></div>
								<div style="text-align:right;padding-top:15px;"><a href="" target="_blank" id="aLinkInstNews" style="display:block; text-align:center; background-color:#F2F2F2; width:200px !important; padding:5px 0; border:1px solid #D8D8D8; font-size:11px; color:#585858; margin: auto;">Ver notícia completa</a></div>
							 </div>
						</div>
					</div>
				</div>
			</div>
			
			<script type="text/javascript" language="javascript">
				function closeDetailsInstNews()
				{
					$('#dvDetailsInstNews').hide();
					$('#dvBackGroundInstNews').hide();
				}
				
				function showDetailsInstNews()
				{
					$("#dvBackGroundInstNews").height($(document).height());
					
					$('#dvBackGroundInstNews').show();
					$('#dvDetailsInstNews').show();
				}
				
				$(window).scroll(function(){
					$("#dvBackGroundInstNews").height($(document).height());
					$("#dvDetailsInstNews").stop().animate({"marginTop": ($(window).scrollTop() - 250) + "px"}, "fast" );
				});
				
				function showWidgetInstNewsNoFoto(id,url,source,dt)
				{
					$('#imgInstNews').hide();
					
					$('#hTitleInstNews').html($('#hdinTitle' + id).html());
					$('#dvResumeInstNews').html($('#hdinResume' + id).html());
					$('#aLinkInstNews').attr('href',url);
					$('#liSourceInstNews').html(source);
					$('#liDateInstNews').html(dt);
					
					showDetailsInstNews();
				}

				function showWidgetInstNews(id,url,imgurl,source,dt)
				{
					$('#imgInstNews').attr('src',imgurl);
					
					$('#hTitleInstNews').html($('#hdinTitle' + id).html());
					$('#dvResumeInstNews').html($('#hdinResume' + id).html());
					$('#aLinkInstNews').attr('href',url);
					$('#liSourceInstNews').html(source);
					$('#liDateInstNews').html(dt);
					
					showDetailsInstNews();
				}

				function GetWidgetInstListNews1()
				{
					$.ajax({ 
						url: '/JournalNews/InstNews.ashx?n=4&si=1&action=h&e=1', 
						cache: false,
						type: "GET", 
						success: function(msg) {
									if(msg != '')
									{
										$("#pLoadingInstNews1").hide();
										$("#ulInstNews1").html(msg);
									}
								},
						error: function (xhr, ajaxOptions, thrownError){
									//alert(xhr.status);
									//alert(thrownError);
								}
					});
				}
				
				function GetWidgetInstListNews2()
				{
					$.ajax({ 
						url: '/JournalNews/InstNews.ashx?n=4&si=1&action=h&e=2', 
						cache: false,
						type: "GET", 
						success: function(msg) {
									if(msg != '')
									{
										$("#pLoadingInstNews2").hide();
										$("#ulInstNews2").html(msg);
									}
								},
						error: function (xhr, ajaxOptions, thrownError){
									//alert(xhr.status);
									//alert(thrownError);
								}
					});
				}
				
				function GetWidgetInstCienciaViva()
				{
					$.ajax({ 
						url: '/JournalNews/InstNews.ashx?n=4&si=1&action=w&e=3', 
						cache: false,
						type: "GET", 
						success: function(msg) {
									if(msg != '')
									{
										$("#pLoadingInstCienciaViva").hide();
										$("#ulInstCienciaViva").html(msg);
									}
								},
						error: function (xhr, ajaxOptions, thrownError){
									//alert(xhr.status);
									//alert(thrownError);
								}
					});
				}

				GetWidgetInstListNews1();
				GetWidgetInstListNews2();
				GetWidgetInstCienciaViva();
			</script>
			<!-- FIM OA / MUNICIPIOS -->
			
			<div class="artigos-opiniao" style="padding-bottom:10px; border-bottom: 1px solid #bebebe; margin-bottom: 10px;">
				<h6>Ciência & Tecnologia</h6>
				<p id="pLoadingInstCienciaViva" class="loading" style="text-align:center;">A carregar, por favor aguarde.<br><img src="_img/ajax-loader.gif" alt="A Carregar"></p>
				<ul id="ulInstCienciaViva">
					
				</ul>
				<div style="text-align:right;"><a href="/JournalNews/InstNewsList.aspx?e=3" title="Mais artigos de Ciência & Tecnologia">+ Artigos</a></div>
			</div>
		
            <div style="border:solid 1px #CCC; width:300px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- OG300x600P1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5638283713334817"
     data-ad-slot="5496449603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			</div>
			
			<div style="padding-top:10px;padding-bottom:0px;">
				<a href="/Conferencias"><img src="_img/btn_live.jpg" border="0" /></a>
			</div>
            
            <div class="side-ultimas-entidades"  style="display:none;">
             <h6>Ultimas entidades</h6>
             
             <ul>
             	<li><a href="#">Centro Social Cultural Recreativo e 
Desportivo do Ameal</a>
<span>Centro Social Cultural Recreativo e Desportivo do Ameal</span></li>
<li>
<a href="#">Alexandre Antunes</a>
<span>Trabalhos de pintura e desenho em vários meios 
e tamanhos</span></li>
<li>
<a href="#">Serralharia Civil . Vitor</a>
<span>Trabalhos de Serralharia Civil</span></li>
<li>
<a href="#">Torres Vedras Web - Uma Cidade de
Anúncios Classificados Online</a>
<span>Anúncios Cassificados Grátis para toda a nossa Região</span></li>
             </ul>
             <div class="side-ultimas-entidades-more"><a href="#">SAIBA MAIS</a></div>
            </div>
			
        </div>
    
    	<div class="clear"></div>
    </div>
    <div class="footer">
    <ul>
    	<li class="footer-links">
         <a href="Projecto_Editorial">Estatuto Editorial</a> | <a href="Ficha_Tecnica">Ficha Técnica</a> | <a href="../_Navigation/SiteMap.aspx">Mapa do site</a> | <a href="publicidade">Publicidade</a> | <a href="Sugestoes"><b>Sugestões</b></a>
        </li>
        <li class="footer-social">
        	<div>Encontra-nos<br />nas redes sociais</div>
            <span>
            	<a href="https://plus.google.com/117782533622912391461" target="_blank"><img src="_img/googleplus.png" /></a><a href="https://www.facebook.com/oesteglobal" target="_blank"><img src="_img/facebook21.jpg" width="21" height="21" alt="Facebook"/></a><a href="https://twitter.com/#!/oesteglobal"><img src="_img/twitter21.jpg" width="21" height="21" alt="Twitter" /></a><a href="https://picasaweb.google.com/108005831255693697046" target="_blank" ><img src="_img/picasa21.jpg" width="21" height="21" alt="Picasa" /></a><a href="http://www.youtube.com/OesteGlobal" target="_blank"><img src="_img/youtube21.jpg" width="21" height="21" alt="Youtube" /></a>
            </span>
        </li>
         <li class="footer-power">Powered by<br /><a href="http://www.moov-u.net/u-link/" target="_blank" style="text-transform:none;">U-LINK Digital Press Edition</a></li>
		 <div style="float:right;"><img src="_img/apoios.png" alt="MAISCENTRO QREN UE"></div>
    </ul>
    </div>

</div>



<!-- // -->
<div style="display:none;">

</div>

<script language="javascript" type="text/javascript">
ddsmoothmenu.init({
 mainmenuid: "menuOuter", //menu DIV id
 orientation: 'h', //Horizontal or vertical menu: Set to "h" or "v"
 classname: 'menuOuter', //class added to menu's outer DIV
 //customtheme: ["#1c5a80", "#18374a"],
 contentsource: "markup" //"markup" or ["container_id", "path_to_menu_file"]
});
</script>



<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
<script language="javascript" type="text/javascript">
$('#lat-noticiasplus-menu').tabify();
$("#loginRegister").fancybox({
		'width'				: 650,
		'height'			: 630,
        'autoScale'     	: true,
        'transitionIn'		: 'none',
		'transitionOut'		: 'none',
		'type'				: 'iframe'
	});
	
	$("#loginRegisterCluster").fancybox({
		'width'				: 650,
		'height'			: 580,
        'autoScale'     	: true,
        'transitionIn'		: 'none',
		'transitionOut'		: 'none',
		'type'				: 'iframe'
	});
	
	$(".loginRegister").fancybox({
		'width'				: 650,
		'height'			: 630,
        'autoScale'     	: true,
        'transitionIn'		: 'none',
		'transitionOut'		: 'none',
		'type'				: 'iframe'
	});
	
	$("#recPassword").fancybox({
		'width'				: 450,
		'height'			: 135,
        'autoScale'     	: true,
        'transitionIn'		: 'none',
		'transitionOut'		: 'none',
		'type'				: 'iframe'
	});
	
	$("#recPassword2").fancybox({
		'width'				: 450,
		'height'			: 135,
        'autoScale'     	: true,
        'transitionIn'		: 'none',
		'transitionOut'		: 'none',
		'type'				: 'iframe'
	});

		$(".fancyEmail").fancybox({
		'width'				: 450,
		'height'			: 450,
        'autoScale'     	: true,
        'transitionIn'		: 'none',
		'transitionOut'		: 'none',
		'type'				: 'iframe'
	});
</script>


		 
</body>
</html>

